ACCUEIL Forums BUS Problème de démarrage…?( Bus type 2 1978 – 2000 inj.

Ce sujet a 2 réponses, 1 participant et a été mis à jour par administrateur administrateur, il y a 1 an et 5 mois.

7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #263
    administrateur
    administrateur
    Admin bbPress

    Provenant de monwest Facebook
    Par Josée Gauthier

    Mon moteur  »crink » mais ne démarre pas…
    J’ai vérifié quelques trucs, nettoyé tout les contacts de fils et éliminé quelques possibilités, mais… toujours rien !
    Vérifications faites…
    1- Batterie = Ok (Multimetre =12.6V)
    2- Pompe à essence = Ok
    3- Double relais = OK
    video : https://youtu.be/sNPS0tmBLKs
    4- Air Flow meter = Fonctionne seulement si je le fait
    manuellement (voir videos des test)
    Test démarrage : https://youtu.be/VO1wiwGUc5U
    Test manuel : https://youtu.be/CVVPaWF1D0Y
    5- Tuyaux bien branchés sauf ceux manquant (voir photo)
    mais on m’a dit qu’ils n’étaient pas nécessaires…
    6- Cap Distributeur : aucun  »spark » si je défait un cable…
    Test Multimetre (cable coil) : https://youtu.be/1pMiaC68d-I
    7- J’ai testé le coils comme sur la photo…
    Primary (+ et -) = lecture variable impossible de savoir.
    Secondary (+ et centre) = 9.3 ohm

    Je vais commander un nouveau kit sur Cp1 (voir liste ci-jointe), mais…

    Si vous pouvez m’éclairer plus… Merci à l’avance !!!! ?

     

    • Ce sujet a été modifié le il y a 1 an et 5 mois par administrateur administrateur.
    • Ce sujet a été modifié le il y a 1 an et 5 mois par administrateur administrateur.
    • Ce sujet a été modifié le il y a 1 an et 5 mois par administrateur administrateur.
    • Ce sujet a été modifié le il y a 1 an et 5 mois par administrateur administrateur.
    • Ce sujet a été modifié le il y a 1 an et 5 mois par administrateur administrateur.
    #269
    administrateur
    administrateur
    Admin bbPress

    Réponse de Eric Boucher
    meilleur chose à faire Josée enlève l’injection et un bon carbu hihihi
    Réponse de Josée Gauthier
    lol Le moteur a été refait en 2015 et j’ai roulé environ 7000 km seulement depuis…

    Réponse de Yannick Galipeau
    N’enlève surtout pas l’injection, un carbu n’est qu’un mauvais compromis, au mieux!

    • Cette réponse a été modifiée le il y a 1 an et 5 mois par administrateur administrateur.
    #271
    administrateur
    administrateur
    Admin bbPress

    Réponse de Yannick Galipeau
    J’essais de comprendre, débranche le fil central qui va du distributeur au coil, approche le bout qui va dans le distributeur (lautre étant toujours branché dans le coil) d’ une masse métallique quand tu crink ton moteur, il y a t’il du feu?

    Réponse de Josée Gauthier
    Non… aucun ‘spark »!!
    Il y avait un peu de vert de gris sur l’extrémité qui branchée sur le cap… j’ai tout nettoyé et recommecé l’exercice, mais toujours aucun  »spark »

    Réponse de Yannick Galipeau
    Bon on a trouvé le problème s’agit de le regler!

    Réponse de Yannick Galipeau
    Si tu met ton volmetre sur la borner + 15 du coil ta switch d’ignition à on, tu devrais avoir 12volts!

    Réponse de Josée Gauthier
    Avec le – sur coil aussi ?

    Réponse de Yannick Galipeau
    non, le moins sur une masse métallique!

    Réponse de Josée Gauthier
    Ok! J’y vais et je reviens 🙂

    Réponse de Josée Gauthier
    Non 5,83v

    Réponse de Yannick Galipeau
    On a trouvé le problème! Dernier test passe toi un fil direct du plus de la batterie au plus du coil, start ça devrais partir!

    Réponse de Josée Gauthier
    Avec la clef à on seulement, en démarrant le moteur ou juste le fil…?

    Réponse de Yannick Galipeau
    fil sur coil puis starter avec swtich d’ignition!

    Réponse de Josée Gauthier
    Eu… donc je relis le + de la batterie au + de coil et j’essaie de démarrer ? (débutante la madame) lol

    Réponse de Yannick Galipeau
    c’est pas évidant écris, désolé, mais oui exact!

    Réponse de Josée Gauthier
    Bon… le west ne démarre pas plus… mais, lorsque je clip ma pince sur le + coil en étant sur le + batterie, il y a un petit cliquement dans le coil… ?

    Réponse de Yannick Galipeau
    c’est normal le clic!

    Réponse de Yannick Galipeau
    En as tu un autre coil pour essayer?

    Réponse de Josée Gauthier
    Non, j’en vais en commander un

    Réponse de Yannick Galipeau
    Je t’envois mon téléphone en mp!

    Réponse de Yannick Galipeau
    c’est partis

    #272
    administrateur
    administrateur
    Admin bbPress

    Dany Croussette
    Josée, je te dis BRAVO!!! Si tout le monde pouvait décrire son problème en y mettant des détails comme tu le fais….

    Josée Gauthier Merci ! Comme j’y connais pas grand chose… donc j’espère me faire comprendre ! 😉 lol

    #273
    administrateur
    administrateur
    Admin bbPress

    Eric Lepine Je peux te donner un coil pour faire le test

    Josée Gauthier T’es super gentil ! Merci Eric !
    Pour le moment il semble que mon coil soit bon mais si ça change, j’en prends note ! 😉
    Yannick ma fait faire qq tests et par la suite suggéré de commander un condensateur et je vais quand même commander un bidule  »ignition points » et de nouveaux cables distributeurs (juste au cas).

    #297
    administrateur
    administrateur
    Admin bbPress

    Daniel Drozak Ca se peut que se soit les pointes ou le condensateur qui sont fautifs !!…a condition qu il soit a pointe bien sur !!

    Josée Gauthier c’est également la conclusion de Yannick ! Les pointes ont été changée en fin de saison l’an dernier, mais j’ai quand mémé commande les deux au cas ou… a suivre des que je reçois mon colis cette semaine ! 🙂 Merci !

    Dany Dalpé Quand tu changes un tu fais l’autre aussi toujours!,

    Josée Gauthier Le condensateur et les pointes ?

    #362
    administrateur
    administrateur
    Admin bbPress

    Daniel Drozak Ca se peut que se soit les pointes ou le condensateur qui sont fautifs !!…a condition qu il soit a pointe bien sur !!

    Josée Gauthier c’est également la conclusion de Yannick ! Les pointes ont été changée en fin de saison l’an dernier, mais j’ai quand mémé commande les deux au cas ou… a suivre des que je reçois mon colis cette semaine ! émoticône smile:) Merci !

    Dany Dalpé Quand tu changes un tu fais l’autre aussi toujours!,

    Josée Gauthier Le condensateur et les pointes ?

    Josée Gauthier *** SUITE *** Au secours…
    Je viens de changer mon condensateur, mais en le faisant… J’ai débrancher le  »Temp sensor » des deux côtés (pour ne pas briser le ti-fil en gossant)… et le bout qui s’attache dans le fond du west ne tenait qu’à un fil… donc j’ai couper et refais les 2 clips et tout rebrancher après avoir changer le condensateur !

    Résultat : Il démarre !!! MAIS la grosse boucanne blanche au premier démarrage… émoticône frown:( J’ai arrêté puis recommencé et il boucanne moins… mais il boucanne…

    Est-ce que j’ai fait quelque chose de travers ????
    Est-ce normal…???

    Josée Gauthier 2e démarrage : https://youtu.be/3WolEPV4ImA

    Josée Gauthier 3e démarrage : https://youtu.be/6oEih1TJYUY

    Dany Dalpé Il roule. Tient son idle et tournr bien arrete de chercher il marche, boucane blanche ca peut etre juste de l’humidité, surement pas du prestone!!!! Ta joué dans les fils pas dans le moteur

    Josée Gauthier J’ai redémarrer une 4e fois et de « l’eau » s’ est écoulée du muscler…
    Ce n’est pas de l’huile ou de l’essence car c’est tres liquide et inodore.. je capote un peu beaucoup là. ..


    Josée Gauthier Il y a eu quelques goute sur un étui en tissus orange et en séchant aucun cerne… juste des ti picos sales…

    Yannick Galipeau Humidité sans plus!

    Josée Gauthier Ca ne m’est jamais arrive avant… ?

    Josée Gauthier Tout semble Ok…  🙂
    MERCI Beaucoup pour les trucs et conseils qui m’ont permis de le faire démarrer par moi même!

    • Cette réponse a été modifiée le il y a 1 an et 5 mois par administrateur administrateur.
7 sujets de 1 à 7 (sur un total de 7)

Vous devez être connecté pour répondre à ce sujet.