ACCUEIL Forums VANAGON Problème de frigo 3 voies

Ce sujet a 2 réponses, 3 participants et a été mis à jour par  BigDan, il y a 11 mois.

3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #343
    administrateur
    administrateur
    Admin bbPress

    Tiré du groupe Les Wests Dl’autre Bord de La Gate de Facebook (mai 2017)

    Nancy Duchesne  Mon frigo fonctionne sur L électricité et sur la batterie mais sur le propane la cheminée bien chaude mais pas très chaude et la flamme ok mais pas de froid ds le frigo ?. J Ai fais vérifier et sorti le frigo et tout fonctionne cheminée ok , ventilateur ok … Comprend rien !? Qql qun a une idee ?

    Pierre Menard Verifier si le thermostat fait sa job. La flamme devrait augmenter lorsqu’on passe de chaud a froid. Au click!

    Pierre Menard Tu peux utiliser une application de lecture de decibels a la sortie de la cheminee pour detecter si la flamme s’est intensifiee

    Pierre Menard Vérifier aussi la pression du gaz. Allumer les 2 ronds du poele et vérifier si les flammes sont bleus ! Pas jaune. ….

    Pierre Menard Nettoyer la cheminée avec le l’air comprimé.

    Nancy Duchesne On a aussi nettoyer la cheminé avec L air

    Denis Blanchard Soit tu n’as plus d’ammoniac dans le réseau, soit elle est coincé dans des recoins.
    Tu devras sortir le fridge, le virer à l’envers pour une nuit et ensuite le réessayer. Fait toi un « benchtests ». Une batterie, une bonbonne de propane et des fils. Fait les test sur une table.

    Pierre Menard Si l’ammoniac est affecte, le fridg ne serait pas froid sur le AC 120v

    Nancy Duchesne Voilâ ce que je me dis ?

    Denis Blanchard Ben oui! J’ai pas réfléchi ben ben.

    Mathieu Proulx Sauf si le Brûleur au Gaz et l’élément ne sont pas situé à la même place
    Le brûleur peut envoyé sa flamme de travers si le jet est obstrué partiellement, ceci expliquerait une cheminé plus chaude car la chaleur n’Est pas dissipé adéquatement. Cela dit, je ne connait pas le système, j’émet un hypothèse.

    • Ce sujet a été modifié le il y a 11 mois et 2 semaines par administrateur administrateur.
    #382
    CCarrier
    CCarrier
    Participant

    J’ai eu ce problème avec le mien !  La flamme fonctionnait, mais, presque pas de froid dans le frigo !

    Après l’avoir démonté et remonté plusieurs fois, j’ai fini par trouver le problème !

    Le trou du nozzle du bruleur, était partiellement obstrué par une très petite particule de carbone collé sur celui-ci !

    Après un nettoyage très méticuleux, il fonctionne maintenant à merveille depuis une couple d’années !  Une belle flamme bleu comme çà se doit !

    Si votre frigo allume et fonctionne sans produire de froid, je dirais que c’est votre problème !

     

    #413

    BigDan
    Modérateur

    jai eu exactement le meme probleme moi aussi   .......démonté la boite du bruleur pour constater que les "fentes" étaient presque obstruées......nettoyer comme il se doit et maintenant jai meme du a baisser le contrôle ,car il se tenait trop froid ….

    autre fait l`échappement sentait le propane et fumait …..( mélange gas/air ) inadéquat du a la saleté

     

    Daniel

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.